How to specify jetty plugin's version


(老谢) #1

How to specify jetty plugin’s version in build.gradle? I’m currently work on one servlet 3 project, it need jetty 8.

Or gradle still can’t do this?


(Rolf Suurd) #2

http://forums.gradle.org/gradle/topics/gradle_1_5_release_outlook