Gradle conf error

Hello,

Why i have this error here http://paste.debian.net/1302891/

when my android/app/build.gradle is correct

http://paste.debian.net/1302890/

when my android/app/build.gradle is correct

Who says it is?
You override the minSdkVersion after setting it to 20:
image

tired that’s why.
thank you.

1 Like