Quote local repository, when gradle is 4.1,it's correct, but gradle upgrade 4.4 is wrong , how to happened and solve, thanks very much


(leon zhang) #1