Not able to load build scan plugin


(sameer kulkarni) #1

I am using gradle 4.7 on Windows.

I am trying to apply build scan plugin as follows to my cpp application
my build.gradle file is
plugins {
id “com.gradle.build-scan” version “1.13.4”
id “cpp-application”
}

I get following error while running gradle build --scan

regards,
Sameer