I need Help,My Plugin Update error,and can't use

plugins

(seal.wu) #1

It remains that I have uploaded version 0.7,but I just release 0.7 failed whith return code 400
Please help me remove version 1.0,0.6and 0.7.
Thank you


(seal.wu) #2


(seal.wu) #3

upload failed too.


(seal.wu) #4

@tomd Hi tom,I need your help ,can u help me ?


(Felipe Fernández) #5

Hi @seal.

As requested, I’ve deleted those versions from the Plugins Portal.

Let me know if you have any issues when uploading those, or different versions, to the portal.

Thanks.

Felipe


(seal.wu) #6

Thank U,It seems to be OK


Plugin upload failed again
(Felipe Fernández) #7