ERROR while running the gradle project from eclipse

buildship
eclipse
plugins

(reddy) #1

i don’t know why i am getting this error… can anyone help me out???
thanks in advance…