Could not expand ZIP


(Ganesh Dandi) #1

Hi Team,

I have upgraded Gradle version to 4.6 for Native projects and builds are failing with below reason.
“Could not expand ZIP”

Please help me what to do ? most of the time I am getting this error. If I trigger many times build is passing.