Please delete com.marklogic.ml-data-hub:2.0.1


(Paxton Hare) #1

Please delete com.marklogic.ml-data-hub:2.0.1. I uploaded it with an out of date version of the plugin and it is broken.

Thanks!

–Paxton


(Tim Yates) #2

Done, back to 2.0.0 as the latest version

Cheers,

Tim


(Paxton Hare) #3

Thanks, @tim_yates. Much appreciated.