Getting a build error

i am trying to install liquid


bounce for a forge version,idk if someone knows abt it here,but i am getting this

Well, seems you depend on some library that is not found in any of your repositories.